Sentinel RMS denies requests when no token is free (evidence)
Catalog row in Vendor License Evidence · Cited
- Kind
- Documentation excerpt
- Excerpt
- "However, when the 11 th user tries to run the application, the request is denied because no license tokens are free (no licenses are available)."
- Locator
- Hard Limit: Concurrency Versus Quantity
- Applies to
- Sentinel RMS denies requests when no token is free
- Supports rules
- Related metrics