Commercial components stop working when the enterprise licence key expires (Manage Licenses, Renew licenses table)
Catalog row in Vendor License Evidence · Cited
- Kind
- Documentation excerpt
- Excerpt
- "Confluent Server starts, but generates frequent errors until a new license is provided."
- Locator
- Manage Licenses, Renew licenses table
- Applies to
- Commercial components stop working when the enterprise licence key expires
- Related metrics